Форумы Modlabs.net: Помогите с vcore mod'ом Asus m2n-e sli - Форумы Modlabs.net

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Помогите с vcore mod'ом Asus m2n-e sli

#1 Пользователь офлайн   rinplus 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 10 сентября 07

Отправлено 10 сентября 2007 - 23:03

На чиспсете 500mp sli.
Мать ни фига не может поднять напряжение на проц выше номинала, а это никуда не годиться.
0

#2 Пользователь офлайн   rinplus 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 10 сентября 07

Отправлено 12 сентября 2007 - 07:31

Решил использовать вот этот http://people.overcl.../sarjus/record1
пользуйтесь
0

#3 Пользователь офлайн   ivanitto 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 31 декабря 07

Отправлено 31 декабря 2007 - 15:15

Ну и как, получилось исправить этим вольтмодом?

Я у себя обнаружил ту же самую проблему, мать такая же, процессор Атлон 5200+ со штатной частотой 2,7 Ггц.

Процессор не стабильно работает в штатном режиме (тест ОССТ не выдерживает больше 1 минуты). Наиболее вероятная причина - думаю это из-за проседания Vcore: моя система виснет под нагрузкой ОССТ, когда Vcore падает ниже 1,28 вольта. Vcore и температуру я мониторю SpeedFan-ом. Температура процессора под нагрузкой не поднимается выше 46 градусов.

Пока временно нашёл решение проблемы - понизил частоту процессора на 10%, Vcore стало меньше проседать и система стала стабильной, ОССТ отрабатывает 1 час. Однако сильно обидно, что система не может стабильно работать в штатном режиме. Хочу попробовать вольтмод.

У меня есть вопрос: а какая максимально допустимая температура для процессора AMD Athlon 5200+ 2,7GHz ?
0

#4 Пользователь офлайн   vovik 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 29
  • Регистрация: 22 декабря 07

Отправлено 01 января 2008 - 18:40

ivanitto
А блок питания человеческий прбовал подключать?
0

#5 Пользователь офлайн   ivanitto 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 31 декабря 07

Отправлено 08 января 2008 - 22:14

Используется блок питания UIT 400W
0

#6 Пользователь офлайн   MaJ0r 

  • Member
  • PipPipPip
  • Группа: Пользователи
  • Сообщений: 231
  • Регистрация: 16 марта 07

Отправлено 09 января 2008 - 11:27

Данная мать конечно полный отстой, но помогает пинмод на процессор. Знаю пару вариантов, можно на 1,35В и на 1,55в(но охлаждать при 1,55в надо водой, очень греются при таком напряжении). ссылки дать пока не могу, на работе нахожусь. Можно поискать в Гугле. Правда делали на Брисбене но думаю разницы нет особой.
0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

2 человек читают эту тему
0 members, 2 guests, 0 anonymous users




Яндекс.Метрика