Форумы Modlabs.net: Проблемы с усилителем. - Форумы Modlabs.net

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Проблемы с усилителем.

#1 Пользователь офлайн   NekrasivaR 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 14 January 08

Отправлено 14 January 2008 - 23:06

Имеетсо в наличии такой сабж как усилитель Феникс 50У008С !! так вот в чём проблема при включении он светитсо не дымитсо не греетсо ну вообще номано работает ток проблема на выходе звука нет пока чтото не щёлкнет :( етого щелчька иногда час жду :( что ето щёлкает и как сделать шоб сразу он работал , или сразу его в мусорку ? :( !!! помогите

Переименовал. Впредь прошу быть информативней в названиях тем. Поверь тебе же больше толку от этого будет.
0

#2 Пользователь офлайн   Cyberdyne 

  • Advanced Member
  • PipPipPipPipPipPipPip
  • Группа: Пользователи
  • Сообщений: 3216
  • Регистрация: 21 March 07

Отправлено 14 January 2008 - 23:20

АфигенноЕ название темы.. Познавательное такое... А как приятно читать пост :(

Читай ПРАВИЛА ФОРУМА. Советую для начала обратить внимание на пункты 2.3 и 3.1
0

#3 Пользователь офлайн   NekrasivaR 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 14 January 08

Отправлено 15 January 2008 - 00:04

Ну извините еси шото не так просто уже все нервы убил усилитель и выкинуть жалко :(

Добавлено спустя 34 минуты 34 секунды:

cyberdyne спасибо
0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

2 человек читают эту тему
0 members, 2 guests, 0 anonymous users




Яндекс.Метрика