Форумы Modlabs.net: Разгон материнки P7P55D EVO - Форумы Modlabs.net

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Разгон материнки P7P55D EVO

#1 Пользователь офлайн   vow 

  • Advanced Member
  • PipPipPipPipPipPipPip
  • Группа: Team_MXS
  • Сообщений: 1100
  • Регистрация: 28 August 07

Отправлено 09 March 2011 - 09:31

Кто может сталкивался с такой траблой. Или может как-то ее объяснить с т.з. логики.
Материнка P7P55D EVO:

1. по шине грузит винду на 200Мгц через раз, т.е. стабильно с х9 грузит, если в ребут уходишь, то из ребута может не вернуться, без какой-либо информации на POST-карте
2. с 220Мгц по шине с низкими множителями та же фигня, с высокими (19-22) - ошибки POST-кодер выплевывает. 60-67. Либо синяк при загрузке винды
3. с множителем 24 вообще ни разу не получилось POST пройти
4. в номинале (по-дефолту все) вообще интересная ситуация - винду гружу, запускаю CPU-Z и множитель прыгает с 26 до 27. Когда какой-нить тест пускаешь - множитель падает до 22. Все ядра с НТ есессна на месте
5. под фреоном стабильно грузил флешку с memtest 4.2, вплоть до 240Мгц по шине. Винду 7 грузил на 220Мгц, и ручками доводил до 234 - максимум, что видел под виндой.

Доп.инфа:
Колд бут баг в районе -100С, поэтому эту темпу и держал стабильно, пару раз сваливался в -80С, но смысла особого не было. После фреонки был потерян второй канал памяти, ближний к процессору, под азотом был снова "найден" :gigi: однако потом опять под воздухом снова потерян. Похоже на отвал сокета. Сейчас работает под воздухом 3855Мгц ФАХ считает в single channel. Биос самый последний 2004, читал, что были какие-то траблы с 1807. Есессна все вольтажи, все делители, все "вкл/выкл" перепробованы были. На SSD были две винды - виста и хр.

Вот что сейчас после вчерашнего "фиаско" сам думаю:
1. Биос таки?
2. Темпу может стоило снизить до -60-40?
3. руки?

Если всю полностью инфу по настройкам выложить - тут полотнище получится, поэтому спрашивайте, если что надо еще для понимания общей картины...
0

#2 Пользователь офлайн   sheffline_85 

  • Member
  • PipPipPipPipPipPipPip
  • Группа: Пользователи
  • Сообщений: 3264
  • Регистрация: 10 July 09

Отправлено 09 March 2011 - 09:43

Юзал P7P55D, но естетсвенно не сабзиро, но такого не было.
Касательно биоса могу сказать одно, ставил 1807, пришлось потом назад откатыватся, куча всяких траблов повываливалась.
Может брак?
Я ведь так и оставил в СЦ свою P7P55D.
Было следующее -
проходишь тесты, бенчишь, часа 3-4, потом просто на ровном месте вис в винде. Ребутнулся, все, пост 18 постоянно, CLR CMOS не помогал.
Разобрал, пробовал без памяти грузить, тоже самое.
Понес в СЦ, она у них "отлежалась" и сама воскресла, но не надолго.
Спустя неделю снова попер в СЦ с тем же диагнозом, после оного не вернулась, обменял на P8P67.
У меня тоже подозрение на отвал сокета было, но симптомы иные.
Это не единичные случаи на этих мамах кстати, может вся серия "кривая"?
Возвратов по ним много, спрашивал у сотрудника СЦ и меняют притом без особых запинок, скрытый дефект возможно...
0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

2 человек читают эту тему
0 members, 2 guests, 0 anonymous users




Яндекс.Метрика