Форумы Modlabs.net: Температура 8800GTX - Форумы Modlabs.net

Перейти к содержимому

  • (2 Страниц)
  • +
  • 1
  • 2
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Температура 8800GTX

#1 Пользователь офлайн   ZerO 

  • Member
  • PipPipPip
  • Группа: Пользователи
  • Сообщений: 196
  • Регистрация: 05 Август 07

Отправлено 04 Сентябрь 2007 - 14:12

У меня вопрос: в простое вентелятор видеокарты работает на 60% (инфа из Everest), как поднять обороты вентелятора?
P.S. Пробовал speedfan 4.31, прога видет только проц, может попробовать другую версию?
P.P.S. Помогите пожалуйста!
0

#2 Пользователь офлайн   Cyberdyne 

  • Advanced Member
  • PipPipPipPipPipPipPip
  • Группа: Пользователи
  • Сообщений: 3 216
  • Регистрация: 21 Март 07

Отправлено 04 Сентябрь 2007 - 14:48

Цитата

Пробовал speedfan 4.31, прога видет только проц, может попробовать другую версию?

Ты ещё WinRar попробуй. :) Speedfan не та прога.
Юзай RivaTuner.
0

#3 Пользователь офлайн   ZerO 

  • Member
  • PipPipPip
  • Группа: Пользователи
  • Сообщений: 196
  • Регистрация: 05 Август 07

Отправлено 04 Сентябрь 2007 - 18:51

Cyberdyne сказал:

Ты ещё WinRar попробуй.

:) :) :)
Спасибо попробую

Добавлено спустя 54 секунды:

В смысле RivaTuner.
А не WinRar!

Добавлено спустя 3 часа 59 минут 16 секунд:

Cyberdyne
Поставил RivaTuner, нашол вкладочку, обороты 100%, но вот косяк, после перезагрузки обороты приходиться устанавливать заново. Можно ли сохранить этот параметр?
0

#4 Пользователь офлайн   Скотч 

  • Alienware suxx
  • PipPipPipPipPipPipPip
  • Группа: Пользователи
  • Сообщений: 4 901
  • Регистрация: 16 Июнь 03

Отправлено 04 Сентябрь 2007 - 18:59

Да, там чуть ниже есть галочка "Применять при запуске"
0

#5 Пользователь офлайн   ZerO 

  • Member
  • PipPipPip
  • Группа: Пользователи
  • Сообщений: 196
  • Регистрация: 05 Август 07

Отправлено 04 Сентябрь 2007 - 21:48

Нету, может версию по новей скачать? сть просто применит, но как я уже писал после перезагрузки обороты приходиться устанавливать заново.

Добавлено спустя 2 часа 44 минуты 42 секунды:

105 градусов это НОРМАЛЬНО?
0

#6 Пользователь офлайн   Скотч 

  • Alienware suxx
  • PipPipPipPipPipPipPip
  • Группа: Пользователи
  • Сообщений: 4 901
  • Регистрация: 16 Июнь 03

Отправлено 04 Сентябрь 2007 - 21:55

Многовато....
0

#7 Пользователь офлайн   ZerO 

  • Member
  • PipPipPip
  • Группа: Пользователи
  • Сообщений: 196
  • Регистрация: 05 Август 07

Отправлено 04 Сентябрь 2007 - 22:00

Через пару минут видюха выкл, а ещё через минуты 2 копм повис. Может турбину под видюху поставить?
0

#8 Пользователь офлайн   Cooler M. 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 29
  • Регистрация: 17 Август 07

Отправлено 05 Сентябрь 2007 - 14:16

ZerO
Ну ты и приколист :gigi:
0

#9 Пользователь офлайн   ZerO 

  • Member
  • PipPipPip
  • Группа: Пользователи
  • Сообщений: 196
  • Регистрация: 05 Август 07

Отправлено 05 Сентябрь 2007 - 14:20

Чё приколист? Правду говорю, но сёдня пока всё нормуль, температура выше 70 не поднималась.
0

#10 Пользователь офлайн   Morgoth 

  • Rabblerouser
  • PipPipPipPipPipPipPip
  • Группа: Пользователи
  • Сообщений: 2 733
  • Регистрация: 08 Август 03

Отправлено 05 Сентябрь 2007 - 14:31

Знаешь если ты полез _поднимать_ обороты вентилятора и после этого у тебя карта стала перегреваться... в общем я бы на твоем месте не стал дальше ковыряться.
0

#11 Пользователь офлайн   ZerO 

  • Member
  • PipPipPip
  • Группа: Пользователи
  • Сообщений: 196
  • Регистрация: 05 Август 07

Отправлено 05 Сентябрь 2007 - 19:34

Дак я удалил nTune, поставил вентиль на выдув, пока всё О.К.
0

#12 Пользователь офлайн   stalker0085 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 6
  • Регистрация: 27 Май 11

Отправлено 27 Май 2011 - 21:55

Парни всем привет у меня такая проблема.
Мой 8800gtx 4года работал без проблем все летало.Но не давно он начал сильно греться (при оборотах кулера в 60%,температура 75 и выше)
Я решил сменить тепло-прокладки под радиатором но не нашел замену и пришлось лажить просто пасту.(Расстояние между радиатором и памятью компенсировал алюминием пластинками 0.8мм)
В итоге я получил 90 градусов тепла и работу кулера 100%.Теперь у меня системник печка скажите в чем можит быть проблема.
З.Ы. Я проверял главный чип где изначально лежала паста прилегает к радиатору как и раньше плотно.
0

#13 Пользователь офлайн   White 

  • Белый человер
  • PipPipPipPipPipPipPip
  • Группа: Главный Администратор
  • Сообщений: 11 697
  • Регистрация: 16 Июль 05

Отправлено 28 Май 2011 - 08:09

Турбина пылью забита? Какую пасту положил? На GPU менял старую пасту?
0

#14 Пользователь офлайн   stalker0085 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 6
  • Регистрация: 27 Май 11

Отправлено 28 Май 2011 - 13:32

Просмотр сообщенияWhite (28 Май 2011 - 08:09) писал:

Турбина пылью забита? Какую пасту положил? На GPU менял старую пасту?

Турбину продул от пыли на GPU менял пасту на новую средней плотности (название пасты не помню)
Греться начинает при длительной работе (игры).Если просто оставить работать что то скачать к примеру то температура держится где то 65-67.
З.Ы.Мониторю прожкой (TechPowerUP GPU-Z 0.4.2)вот что она показывает:

Прикрепленные файлы

  • Прикрепленный файл  1.gif (12,26К)
    Количество загрузок:: 15

0

#15 Пользователь офлайн   White 

  • Белый человер
  • PipPipPipPipPipPipPip
  • Группа: Главный Администратор
  • Сообщений: 11 697
  • Регистрация: 16 Июль 05

Отправлено 30 Май 2011 - 01:00

Если отводу тепла ничего не мешает, то единственное, что приходит мне на ум, так это плохой контакт элементов платы с основанием системы охлаждения. Я бы ещё раз всё проверил.
0

#16 Пользователь офлайн   stalker0085 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 6
  • Регистрация: 27 Май 11

Отправлено 30 Май 2011 - 13:07

Нет плохой контакт исключен я несколько раз проверил все элементы прилегают плотно.Есть мысль что под сели емкости на блоке питания в результате которых появились лишние импульсы которые и греют карту и весь системник.
Завтра на работу отвезу проверю.
0

#17 Пользователь офлайн   White 

  • Белый человер
  • PipPipPipPipPipPipPip
  • Группа: Главный Администратор
  • Сообщений: 11 697
  • Регистрация: 16 Июль 05

Отправлено 30 Май 2011 - 13:12

Отпишись по результатам.
0

#18 Пользователь офлайн   stalker0085 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 6
  • Регистрация: 27 Май 11

Отправлено 30 Май 2011 - 15:18

Отпишусь обязательно.Единственное напомните какая нормальная температура должна быть при полной нагрузки карты?
0

#19 Пользователь офлайн   White 

  • Белый человер
  • PipPipPipPipPipPipPip
  • Группа: Главный Администратор
  • Сообщений: 11 697
  • Регистрация: 16 Июль 05

Отправлено 30 Май 2011 - 15:34

В районе 80-85 градусов Цельсия. Под нагрузкой.
0

#20 Пользователь офлайн   stalker0085 

  • Junior
  • Pip
  • Группа: Пользователи
  • Сообщений: 6
  • Регистрация: 27 Май 11

Отправлено 31 Май 2011 - 20:39

Да как и предполагал проблемы с температурой была из-за блока питания.А именно подсела сетевая емкость (470мкф 400В) прибором показала 460мкф.Такой емкости у меня не оказалась и поэтому решил в качестве эксперимента параллельно подвесить емкость 150мкф 400в. Результат отличный сейчас у меня видео карта греется при полной нагрузки 67-69 градусов при скорости вентилятора 60%.
Температура ниже номинальной скорей всего из-за того что подлажил алюминиевые пластинки под элементы и поставил вентеляторы на переднюю и заднюю стенку системника.
З.Ы.Спасибо тебе "White" огромное за советы и идеи. ;)
0

Поделиться темой:


  • (2 Страниц)
  • +
  • 1
  • 2
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 members, 1 guests, 0 anonymous users